cross frame origin issues

Comments

3 comments

  • Avatar
    Jaime Foutty

    You can probably get past this by going to Settings>Account Settings>Basic>and disabling Framing Protection.  Note that only the account owner can see the Account Settings.

    0
    Comment actions Permalink
  • Avatar
    Dylan Isom

    Thanks! 

    Are you referring to settings in One Login itself or in the browser?

    0
    Comment actions Permalink
  • Avatar
    Dylan Isom

    Please disregard my last message, I found the setting but it was already disabled. 
    Any idea why this might still be happening?




    0
    Comment actions Permalink

Please sign in to leave a comment.